Sist oppdatert: 24. april 2023
PROBLEM
Når du oppretter et nytt hurtigtrinn i Outlook, og du prøver å lagre det ved å velge Fullfør, skjer det ingenting, og du kan ikke lagre det nye hurtigtrinnet.
REPRO
-
Velg Mer-rullegardinmenyen fra båndet i hurtigtrinnområdet.
-
Hold pekeren over nytt hurtigtrinn , og velg Ny e-post til.
-
Når du begynner å skrive inn navnet på en person i Til-feltet , velger du navnet fra autofullfør-listen, og deretter velger du Fullfør. Ingenting skjer, og du kan ikke lagre.
ÅRSAK
Oppføringen som bufres i autofullfør, kan ikke samsvares med en eksisterende oppføring i en tilgjengelig adressebok. Hurtigtrinn-funksjonen er avhengig av å kunne finne mottakeren i en tilgjengelig adressebok.
STATUS: MIDLERTIDIG LØSNING
Midlertidig løsning nr. 1
Når du søker etter en kontakt, bruker du Søk adresseboken for kontakter -knappen i stedet for autofullføringsfunksjonen. Velg personen fra adresseboken, og velg deretter OK. Du går tilbake til vinduet Ny e-post til og kan velge Fullfør for å lagre det nye hurtigtrinnet.
Midlertidig løsning nr. 2
Du kan legge til denne registernøkkelen for å unngå dette problemet:
HKEY_CURRENT_USER\Software\Policies\Microsoft\Office\16.0\outlook
DWORD: DoNotIncludeNickNameCacheInSearch
Verdi: 1
Finn ut mer om hurtigtrinn og Autofullfør-liste
Automatisere vanlige eller gjentakende oppgaver
Behandle foreslåtte mottakere i boksene Til, Kopi og Blindkopi med autofullføring
Flere ressurser
Spør ekspertene
Kom i kontakt med eksperter, diskuter nyheter og anbefalte fremgangsmåter for Outlook, og les bloggen vår.
Få hjelp i fellesskapet
Still et spørsmål, og finn løsninger fra kundestøtteagenter, MVP-er, ingeniører og Outlook-brukere.
Foreslå en ny funksjon
Vi leser gjerne forslagene og tilbakemeldingene dine. Del ideene dine. Vi lytter.
Se også
Endelige eller midlertidige løsninger for nylige problemer i Outlook for PC