Terakhir Diperbarui: 20 Desember 2024
MASALAH
Pengguna mungkin menerima kesalahan Produk yang Dinonaktifkan secara acak di aplikasi Microsoft 365 Office.
Contoh kesalahan:
PENYEBAB
Perubahan apa pun yang dibuat oleh admin pada tingkat lisensi mungkin memicu masalah. Berikut ini adalah kemungkinan alasan yang dapat menyebabkan masalah ini:
-
Perubahan dalam grup lisensi, di mana pengguna dipindahkan dari satu grup ke grup lain (Berlaku untuk grup Azure AD Grup dan keamanan yang disinkronkan dari AD lokal)
-
Perubahan dalam penetapan lisensi/produk di tingkat pengguna. Contoh: switching user license from Office 365 E3 subscription to Microsoft 365 E3 subscription
-
Menghapus dan menambahkan kembali pengguna ke grup lisensi yang sama atau grup lisensi yang berbeda.
-
Beralih ke lisensi atau paket layanan untuk pengguna.
-
Jika administrator telah menonaktifkan paket layanan "Aplikasi Desktop versi terbaru" di bawah langganan Microsoft 365 untuk pengguna.
STATUS: DIPERBAIKI
Tim teknisi telah menyebarkan patch di sisi layanan untuk mengatasi penonaktifan produk yang tidak diharapkan.
Bagi mereka yang memiliki kasus dukungan yang terbuka, silakan kumpulkan Log Office dan informasi file di bawah ini dan bagikan dengan teknisi dukungan Anda.
-
Kumpulkan diagnostik lisensi Office. Untuk informasi selengkapnya, buka Mengunduh Office Licensing Diagnostic Tool dari Pusat Unduhan Microsoft Resmi.
-
Tutup semua aplikasi Office lalu zipkan log dalam direktori ini dan tambahkan ke kasus dukungan Anda:
Log: %temp%/diagnostik.
SOLUSI
Pilih tombol Aktifkan ulang dari banner. Anda akan diminta untuk masuk untuk mengaktifkan kembali.
ATAU
Keluar dan tutup semua aplikasi Microsoft 365 Anda, termasuk Outlook. Lalu mulai ulang aplikasi Microsoft 365 Anda dan masuk kembali.
Jika masih mengalami masalah, silakan hubungi Admin untuk memeriksa langganan kedaluwarsa. Untuk informasi selengkapnya, buka Mencari tahu kapan langganan Microsoft 365 Anda kedaluwarsa.
Sumber Daya Tambahan
Apa itu lisensi berbasis grup di Microsoft Entra ID?
Gambaran umum lisensi dan aktivasi di Aplikasi Microsoft 365
Sumber Daya Lainnya
Tanyakan kepada ahlinya
Terhubung dengan para ahli, diskusikan praktik terbaik, pembaruan, dan berita terkini, serta baca blog kami.
Dapatkan bantuan di komunitas
Ajukan pertanyaan dan temukan solusi dari Agen Dukungan, MVP, Teknisi, dan pengguna Office lainnya.
Sarankan fitur baru
Kami sangat senang membaca saran dan umpan balik Anda! Bagikan pendapat Anda. Kami mendengarkan.
Lihat Juga
Perbaikan atau solusi untuk masalah penginstalan dan aktivasi Office terbaru