Päivitetty viimeksi: 20. joulukuuta 2024
ONGELMA
Käyttäjät saattavat satunnaisesti saada tuotteen aktivoinnin poistovirheen Microsoft 365 Office -sovelluksissa.
Esimerkkejä virheestä:
SYY
Mikä tahansa järjestelmänvalvojan käyttöoikeustasolla tekemä muutos voi aiheuttaa ongelman. Seuraavat ovat todennäköisiä syitä, jotka voivat aiheuttaa tämän ongelman:
-
Käyttöoikeusryhmän muutos, jossa käyttäjä siirretään ryhmästä toiseen (koskee sekä Azure AD Ryhmät että paikallisesta AD:stä synkronoituja käyttöoikeusryhmiä)
-
Käyttöoikeus- ja tuotemäärityksen muutokset käyttäjätasolla. Esimerkki: käyttöoikeuden vaihtaminen Office 365 E3 tilauksesta Microsoft 365 E3-tilaukseen
-
Käyttäjien poistaminen ja lisääminen uudelleen samaan käyttöoikeusryhmään tai eri käyttöoikeusryhmään.
-
Käyttäjien käyttöoikeuden tai palvelusopimuksen vaihtaminen.
-
Jos järjestelmänvalvojat ovat poistaneet käytöstä Työpöytäsovellusten uusimmat versiot -palvelupaketin Microsoft 365 -tilauksessa käyttäjille.
TILA: KORJATTU
Tekninen työryhmä on ottanut käyttöön korjaustiedoston huoltopuolella odottamattomien tuoteaktivointien ratkaisemiseksi.
Jos sinulla on tukitapauksia avoinna, kerää Office-lokit ja alla olevat tiedostotiedot ja jaa ne tukihenkilösi kanssa.
-
Kerää Office-käyttöoikeuden vianmääritys. Lisätietoja on artikkelissa Office-käyttöoikeuksien vianmääritystyökalun lataaminen Virallisesta Microsoft Download Centeristä.
-
Sulje kaikki Office-sovellukset, pakkaa tämän hakemiston lokit ja lisää tukitapaukseen:
Lokit: %temp%/diagnostics.
VAIHTOEHTOINEN MENETELMÄ
Valitse Aktivoi uudelleen -painike bannerista. Sinua pyydetään kirjautumaan uudelleenaktivointiin.
TAI
Kirjaudu ulos ja sulje kaikki Microsoft 365 -sovellukset, mukaan lukien Outlook. Käynnistä sitten Microsoft 365 -sovellus uudelleen ja kirjaudu takaisin sisään.
Jos ongelma jatkuu edelleen, ota yhteyttä Hallinta tarkistaaksesi tilauksen vanhenemisen. Lisätietoja on artikkelissa Selvitä, milloin Microsoft 365 -tilauksesi vanhenee.
Lisäresurssit
Mikä on Microsoft Entra ID ryhmäpohjainen käyttöoikeus?
Yleiskatsaus Microsoft 365 -sovellukset käyttöoikeuksiin ja aktivointiin
Lisämateriaalia
Kysy asiantuntijoilta
Ole yhteydessä asiantuntijoihin, keskustele viimeisimmistä uutisista, päivityksistä ja parhaista käytännöistä ja lue blogia.
Pyydä apua yhteisöltä
Kysy ja etsi ratkaisuja tukiedustajilta, erityisasiantuntijoilta, teknisiltä asiantuntijoilta, insinööreiltä ja muilta Office-käyttäjiltä.
Ehdota ominaisuutta
Otamme mielellämme ehdotuksia ja palautetta vastaan. Jaa ajatuksesi. Mielipiteesi on tärkeä.
Katso myös
Korjaukset tai ratkaisuehdotukset uusimpiin Officen asennus- tai aktivointiongelmiin